not a support question

current SliTaz ISO: needs you to install p11-kit package

(2 posts) (1 voice)
  • Started 2 months ago by Erkan_Yilmaz
  • Latest reply from Erkan_Yilmaz
  • This topic is not a support question

Tags:

No tags yet.