resolved

xvkbd requires depends xorg-libXaw

(2 posts) (2 voices)
  • Started 1 week ago by rerivero
  • Latest reply from Bellard
  • This topic is resolved

Tags:

No tags yet.