not a support question

Firefox >=52.0 sound requires pulseaudio

(2 posts) (2 voices)
  • Started 7 months ago by mojo
  • Latest reply from hackdorte
  • This topic is not a support question

Tags:

No tags yet.