not a support question

xine engine error with xine-ui-0.99.10.tazpkg on slitaz-rolling-core64.iso (2024-01-07)

(4 posts) (2 voices)
  • Started 5 months ago by kubepc
  • Latest reply from kubepc
  • This topic is not a support question